<!DOCTYPE html><html lang="es"><head><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800:latin,latin-ext","Playfair Display:regular,italic,700,700italic,900,900italic:latin,latin-ext","Open Sans"] },classes:false, events:false, timeout:1500};</script><link rel="shortcut icon" href="https://guapisimas.stilo.es/wp-content/uploads/2019/05/cropped-LOGO_GUAPISIMAS_OK-05-32x32.jpg" /><link rel="apple-touch-icon" href="https://guapisimas.stilo.es/wp-content/uploads/2019/05/cropped-LOGO_GUAPISIMAS_OK-05-180x180.jpg" /><link rel="apple-touch-icon-precomposed" href="https://guapisimas.stilo.es/wp-content/uploads/2019/05/cropped-LOGO_GUAPISIMAS_OK-05-180x180.jpg" /><meta charset="UTF-8" /><link href="https://vjs.zencdn.net/7.5.4/video-js.css" rel="stylesheet">  <script src="https://vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>     <meta name="verification" content="ddd1ffe5e204b3723f16436ecb7d6372" /> <script type="text/javascript" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js"></script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TTM3HX');</script>    <script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1132903737609863450']);
cX.callQueue.push(['sendPageViewEvent']);</script> <script type="text/javascript">(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); }catch(e){};} ());</script>    <script>function $_GET(param){var vars={};window.location.href.replace(location.hash,'').replace(/[?&]+([^=&]+)=?([^&]*)?/gi,function(m,key,value){vars[key]=value!==undefined?value:''});if(param){return vars[param]}
return vars}
var keyValues=keyValues||[];var url_tagepi=$_GET("tagepi");if(url_tagepi!==undefined)
{keyValues.tagepi=keyValues.tagepi||[];keyValues.tagepi.push(url_tagepi)}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() {
googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"fd4e96aedcc2ba605af471aebcf1d2fd6839339f"}));
googletag.pubads().enableSingleRequest(); 
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableAsyncRendering();
<!-- enabling test params begin-->
if("undefined" != typeof keyValues){
for (var key in keyValues) 
googletag.pubads().setTargeting(key, keyValues[key]);
}
<!-- enabling test params end-->
var mapping_728 = googletag.sizeMapping().
addSize([0,0], [320,100]).
addSize([990,0], [[990,90], [990, 250]]).
build();
googletag.defineSlot("/138855687/nacional-gua/trucos-y-consejos_n", [[1,1],[320,100]], "div-gpt-ad_728").setTargeting("p","cpm_m").defineSizeMapping(mapping_728).addService(googletag.pubads());
googletag.defineSlot("/138855687/nacional-gua/trucos-y-consejos_n", [[300,250],[300,300],[300,600]], "div-gpt-ad_300dcha").setTargeting("p","cpm_r_dcha").addService(googletag.pubads());
googletag.defineSlot("/138855687/local-gua/trucos-y-consejos_n", [[300,250],[300,300],[300,600]], "div-gpt-ad_300dchab").setTargeting("p","cpm_r_dchab").addService(googletag.pubads());
/*if(Didomi.getUserConsentStatusForVendor("google")==true)
{*/
/*	googletag.pubads().setRequestNonPersonalizedAds(0); */
/*}else{
googletag.pubads().setRequestNonPersonalizedAds(1);
}*/
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
Didomi.getObservableOnUserConsentStatusForVendor('google')
.filter(function (status) { return status !== undefined })
.first()
.subscribe(function (consentStatusForVendor) {
if (consentStatusForVendor === true) {
googletag.pubads().setRequestNonPersonalizedAds(0);
} else if (consentStatusForVendor === false) {
googletag.pubads().setRequestNonPersonalizedAds(1);
}
googletag.pubads().refresh();
});
});
});
googletag.pubads().disableInitialLoad();
googletag.enableServices();
});
}]);</script><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://guapisimas.stilo.es/xmlrpc.php" /> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://guapisimas.stilo.es';var et_post_id='65127';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <title>¿Se te está poniendo &#039;cara de runner&#039;? &bull; Guapísimas</title><meta name="description" content="Conoce las consecuencias para tu rostro de correr a alta intensidad y cómo paliarlas" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://guapisimas.stilo.es/que-es-cara-de-runner/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="¿Se te está poniendo &#039;cara de runner&#039;? &bull; Guapísimas" /><meta property="og:description" content="Conoce las consecuencias para tu rostro de correr a alta intensidad y cómo paliarlas" /><meta property="og:url" content="https://guapisimas.stilo.es/que-es-cara-de-runner/" /><meta property="og:site_name" content="Guapísimas" /><meta property="article:publisher" content="https://www.facebook.com/guapisimascom/" /><meta property="article:published_time" content="2021-01-14T23:00:33+00:00" /><meta property="article:modified_time" content="2021-01-15T09:14:32+00:00" /><meta property="og:image" content="https://guapisimas.stilo.es/wp-content/uploads/2021/01/CaraRunnerNT.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://guapisimas.stilo.es/#organization","name":"Guap\u00edsimas","url":"https://guapisimas.stilo.es/","sameAs":["https://www.facebook.com/guapisimascom/","https://www.instagram.com/guapisimascom/","https://www.pinterest.es/guapisimascom/"],"logo":{"@type":"ImageObject","@id":"https://guapisimas.stilo.es/#logo","inLanguage":"es","url":"https://guapisimas.stilo.es/wp-content/uploads/2018/12/guapisimas_logo.png","width":397,"height":109,"caption":"Guap\u00edsimas"},"image":{"@id":"https://guapisimas.stilo.es/#logo"}},{"@type":"WebSite","@id":"https://guapisimas.stilo.es/#website","url":"https://guapisimas.stilo.es/","name":"Guap\u00edsimas","description":"Belleza y estilo","publisher":{"@id":"https://guapisimas.stilo.es/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://guapisimas.stilo.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://guapisimas.stilo.es/que-es-cara-de-runner/#primaryimage","inLanguage":"es","url":"https://guapisimas.stilo.es/wp-content/uploads/2021/01/CaraRunnerNT.jpg","width":1200,"height":675,"caption":"FOTO: Shutterstock"},{"@type":"WebPage","@id":"https://guapisimas.stilo.es/que-es-cara-de-runner/#webpage","url":"https://guapisimas.stilo.es/que-es-cara-de-runner/","name":"\u00bfSe te est\u00e1 poniendo 'cara de runner'? &bull; Guap\u00edsimas","isPartOf":{"@id":"https://guapisimas.stilo.es/#website"},"primaryImageOfPage":{"@id":"https://guapisimas.stilo.es/que-es-cara-de-runner/#primaryimage"},"datePublished":"2021-01-14T23:00:33+00:00","dateModified":"2021-01-15T09:14:32+00:00","description":"Conoce las consecuencias para tu rostro de correr a alta intensidad y c\u00f3mo paliarlas","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://guapisimas.stilo.es/que-es-cara-de-runner/"]}]},{"@type":"Article","@id":"https://guapisimas.stilo.es/que-es-cara-de-runner/#article","isPartOf":{"@id":"https://guapisimas.stilo.es/que-es-cara-de-runner/#webpage"},"author":{"@id":"https://guapisimas.stilo.es/#/schema/person/8928f5d0570079ad08c6d315a8f9ca28"},"headline":"\u00bfSe te est\u00e1 poniendo &#8216;cara de runner&#8217;?","datePublished":"2021-01-14T23:00:33+00:00","dateModified":"2021-01-15T09:14:32+00:00","mainEntityOfPage":{"@id":"https://guapisimas.stilo.es/que-es-cara-de-runner/#webpage"},"publisher":{"@id":"https://guapisimas.stilo.es/#organization"},"image":{"@id":"https://guapisimas.stilo.es/que-es-cara-de-runner/#primaryimage"},"keywords":"ejercicio f\u00edsico,envejecimiento prematuro,running","articleSection":"Belleza,Cuerpo,Noticia de apertura,Piel,Trucos y consejos","inLanguage":"es"},{"@type":"Person","@id":"https://guapisimas.stilo.es/#/schema/person/8928f5d0570079ad08c6d315a8f9ca28","name":"Mamen Infante","image":{"@type":"ImageObject","@id":"https://guapisimas.stilo.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/b9597c191d506f3962c812a460932f83?s=96&d=mm&r=g","caption":"Mamen Infante"}}]}</script> <link rel="amphtml" href="https://guapisimas.stilo.es/que-es-cara-de-runner/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//www.dwin2.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Guapísimas &raquo; Feed" href="https://guapisimas.stilo.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Guapísimas &raquo; Feed de los comentarios" href="https://guapisimas.stilo.es/comments/feed/" /><meta content="Divi Child EPI by Rachelangelo v.1.21" name="generator"/><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://guapisimas.stilo.es/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//guapisimas.stilo.es/wp-content/cache/wpfc-minified/m8hnn4nn/8eb3q.css" media="all"/><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><!-- <link rel='stylesheet' id='wa_chpcs_style-css'  href='https://guapisimas.stilo.es/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://guapisimas.stilo.es/wp-content/plugins/wp-guapisimas-trending-post-slider-and-widget/assets/css/slick.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='wtpsw-public-style-css'  href='https://guapisimas.stilo.es/wp-content/plugins/wp-guapisimas-trending-post-slider-and-widget/assets/css/wtpsw-public.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='wppsac-public-style-css'  href='https://guapisimas.stilo.es/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://guapisimas.stilo.es/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='Divi-css'  href='https://guapisimas.stilo.es/wp-content/themes/Divi/style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='divi-style-css'  href='https://guapisimas.stilo.es/wp-content/themes/Divi-Child-EPI/style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ajax-search-lite/css/style.basic.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ajax-search-lite/css/style-curvy-red.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='dashicons-css'  href='https://guapisimas.stilo.es/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_fonticons_ii-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_fonticons_fa-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='select2-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_crop-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/um-crop.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_modal-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/um-modal.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_styles-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/um-styles.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_profile-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/um-profile.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_account-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/um-account.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_misc-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/um-misc.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_fileupload-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_datetime-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_datetime_date-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_datetime_time-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_raty-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/um-raty.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_scrollbar-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/simplebar.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_tipsy-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_responsive-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/um-responsive.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='um_default_css-css'  href='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/css/um-old-default.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='social-logos-css'  href='https://guapisimas.stilo.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://guapisimas.stilo.es/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//guapisimas.stilo.es/wp-content/cache/wpfc-minified/1ypksafh/8eb3q.css" media="all"/> <script src='//guapisimas.stilo.es/wp-content/cache/wpfc-minified/kxfqdcl9/3u7r9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://guapisimas.stilo.es/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> --> <!-- <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js' id='wa_chpcs_transit-js'></script> --> <!-- <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js' id='wa_chpcs_caroufredsel_script-js'></script> --> <!-- <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js' id='wa_chpcs_touch_script-js'></script> --> <script type='text/javascript' id='wa_chpcs_custom-js-extra'>var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"10000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};</script> <script src='//guapisimas.stilo.es/wp-content/cache/wpfc-minified/97n91kdc/8eb3q.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js' id='wa_chpcs_custom-js'></script> --> <!-- <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js' id='stickyAnythingLib-js'></script> --> <!-- <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script> --> <script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"que_es_cara_de_runner"}};</script> <script src='//guapisimas.stilo.es/wp-content/cache/wpfc-minified/lx8yhl66/8eb3q.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script> --> <!-- <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js' id='um-gdpr-js'></script> --> <link rel="https://api.w.org/" href="https://guapisimas.stilo.es/wp-json/" /><link rel="alternate" type="application/json" href="https://guapisimas.stilo.es/wp-json/wp/v2/posts/65127" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guapisimas.stilo.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guapisimas.stilo.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://guapisimas.stilo.es/?p=65127' /><link rel="alternate" type="application/json+oembed" href="https://guapisimas.stilo.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguapisimas.stilo.es%2Fque-es-cara-de-runner%2F" /><link rel="alternate" type="text/xml+oembed" href="https://guapisimas.stilo.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguapisimas.stilo.es%2Fque-es-cara-de-runner%2F&#038;format=xml" /><style type="text/css">.um_request_name {
display: none !important;
}</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '339677233539920', {}, {
"agent": "wordpress-5.5.3-2.2.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=339677233539920&ev=PageView&noscript=1" /> </noscript> <style type="text/css">@font-face {
font-family: 'aslsicons2';
src: url('https://guapisimas.stilo.es/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
src: url('https://guapisimas.stilo.es/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
url('https://guapisimas.stilo.es/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
url('https://guapisimas.stilo.es/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
url('https://guapisimas.stilo.es/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
url('https://guapisimas.stilo.es/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
font-weight: normal;
font-style: normal;
}
div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
font-size: 0px !important;
color: rgba(0, 0, 0, 0);
}
div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
font-size: 11px !important;
position: absolute;
top: 0;
left: 0;
z-index: 1;
}
div[id*='ajaxsearchlite'].wpdreams_asl_container {
width: 100%;
margin: 0px 0px 0px 0px;
}
div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
font-weight: bold;
color: rgba(217, 49, 43, 1);
background-color: rgba(238, 238, 238, 1);
}
div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
width: 70px;
height: 70px;
}
div.asl_r .results {
max-height: none;
}
.asl_m .probox svg {
fill: rgb(247, 148, 187) !important;
}
.asl_m .probox .innericon {
background-color: rgba(255, 255, 255, 1) !important;
background-image: none !important;
-webkit-background-image: none !important;
-ms-background-image: none !important;
}
div.asl_m.asl_w {
border:1px solid rgb(247, 148, 187) !important;border-radius:0px 0px 0px 0px !important;
box-shadow: none !important;
}
div.asl_m.asl_w .probox {border: none !important;}
div.asl_r.asl_w.vertical .results .item::after {
display: block;
position: absolute;
bottom: 0;
content: '';
height: 1px;
width: 100%;
background: #D8D8D8;
}
div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
display: none;
}
div.asl_r .results .item .asl_content h3 {
margin: 0;
padding: 0;
display: inherit;
line-height: inherit;
}
div.asl_r .results .item .asl_content h3, div.asl_r .results .item .asl_content h3 a {
margin: 0;
padding: 0;
line-height: inherit;
font-weight: normal;
font-family: Open Sans;
color: #1468a9;
font-size: 14px;
line-height: 20px;
text-shadow: 0 0 0 rgba(255,255,255,0);
}</style> <script type="text/javascript">if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
_ASL.initialize();</script> <!-- <link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://guapisimas.stilo.es/wp-content/et-cache/global/et-divi-customizer-global-16095922561989.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /> -->
<link rel="stylesheet" type="text/css" href="//guapisimas.stilo.es/wp-content/cache/wpfc-minified/epbbaaav/ae5u3.css" media="all"/><style>.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-65127 single-format-standard belleza cuerpo noticia-de-apertura piel trucos-y-consejos post-que-es-cara-de-runner et_button_no_icon et_pb_button_helper_class et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_fullscreen et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter osx et_pb_gutters2 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page-container"><div class="et_slide_in_menu_container"> <span class="mobile_menu_bar et_toggle_fullscreen_menu"></span><div class="et_slide_menu_top"><div class="et_pb_top_menu_inner"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="https://www.facebook.com/guapisimascom/" class="icon" target="_blank"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-google-plus"> <a href="https://www.instagram.com/guapisimascom/" class="icon" target="_blank"> <span>Google</span> </a></li><li class="et-social-icon et-social-pinterest "> <a href="https://www.pinterest.es/guapisimascom/" class="icon" target="_blank"> <span>Pinterest</span> </a></li></ul><form role="search" method="get" class="et-search-form" action="https://guapisimas.stilo.es/"> <input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" /> <button type="submit" id="searchsubmit_header"></button></form></div></div><div class="et_pb_fullscreen_nav_container"><ul id="mobile_menu_slide" class="et_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50970"><a href="https://guapisimas.stilo.es/c/oraculo/">El oráculo de la belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50971"><a href="https://guapisimas.stilo.es/c/shopping/">Shopping</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50972"><a href="https://guapisimas.stilo.es/c/tendencias/">Tendencias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50973"><a href="https://guapisimas.stilo.es/c/hombres/">Guapísimos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50974"><a href="https://guapisimas.stilo.es/c/como-se-usa/">Cómo se usa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50975"><a href="https://guapisimas.stilo.es/c/trucos-y-consejos/">Trucos y consejos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50976"><a href="https://guapisimas.stilo.es/c/maquillaje/">Maquillaje</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50977"><a href="https://guapisimas.stilo.es/c/cabello/">Cabello</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50978"><a href="https://guapisimas.stilo.es/c/piel/">Piel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50979"><a href="https://guapisimas.stilo.es/c/cuerpo/">Cuerpo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50980"><a href="https://guapisimas.stilo.es/c/vida-sana/">Vida sana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51434"><a href="https://guapisimas.stilo.es/contacto/">Contacto</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55920"><a href="https://www.stilo.es/cupones/">Descuentos</a></li></ul></div></div><header id="main-header" data-height-onload="66"><div id="menulocal"></div><div class="container clearfix et_menu_container"><div class="logo_container"> <span class="logo_helper"></span> <noscript><img src="https://guapisimas.stilo.es/wp-content/uploads/2019/10/logo-guapisimas-stilo-desktop-1-2.png" usemap="#image-map" data-height-percentage="54"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://guapisimas.stilo.es/wp-content/uploads/2019/10/logo-guapisimas-stilo-desktop-1-2.png" usemap="#image-map" id="logo" data-height-percentage="54"><map name="image-map"><area target="_blank" alt="" title="" href="https://www.stilo.es" coords="125,1,215,32" shape="rect"><area alt="" title="" href="https://guapisimas.stilo.es" coords="0,33,216,61" shape="rect"></map></div><nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-51243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51243"><a href="https://guapisimas.stilo.es/c/oraculo/">El Oráculo</a></li><li id="menu-item-51244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51244"><a href="https://guapisimas.stilo.es/c/shopping/">Shopping</a></li><li id="menu-item-51245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51245"><a href="https://guapisimas.stilo.es/c/tendencias/">Tendencias</a></li><li id="menu-item-48272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48272"><a href="https://guapisimas.stilo.es/c/hombres/">Guapísimos</a></li><li id="menu-item-51246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51246"><a href="https://guapisimas.stilo.es/c/como-se-usa/">Cómo se usa</a></li><li id="menu-item-48274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48274"><a href="https://guapisimas.stilo.es/c/vida-sana/">Vida sana</a></li><li id="menu-item-48775" class="lupa_busqueda menu-item menu-item-type-post_type menu-item-object-page menu-item-48775"><a href="https://guapisimas.stilo.es/busqueda/">u</a></li></ul></nav><div id="et-top-navigation" data-height="66" data-fixed-height="40"> <span class="mobile_menu_bar et_pb_header_toggle et_toggle_fullscreen_menu"></span></div></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://guapisimas.stilo.es/"> <input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" /></form> <span class="et_close_search_field"></span></div></div><div class="second_header"><ul class="menu-clan"><li> <a href="https://guapisimas.stilo.es/hazte-del-clan/" target="_self">EL CLAN</a></li></ul><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="https://www.facebook.com/guapisimascom/" class="icon" target="_blank"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-google-plus"> <a href="https://www.instagram.com/guapisimascom/" class="icon" target="_blank"> <span>Instagram</span> </a></li><li class="et-social-icon"><a href="https://www.woman.es/" target="_blank"><noscript><img src="https://guapisimas.stilo.es/wp-content/uploads/2019/10/LOGO-WOMAN-MF-e1571657738782.png" scale="0" style="width: 52px;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://guapisimas.stilo.es/wp-content/uploads/2019/10/LOGO-WOMAN-MF-e1571657738782.png" scale="0" style="width: 52px;"></a></li></ul></div></div></header><div id="et-main-area"><div class="top_banner"><div id="div-gpt-ad_728"> <script type="text/javascript">cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() {
googletag.display("div-gpt-ad_728");
});
}]);</script> </div></div><div id="main-content"><div class="container"><div class="top_banner"></div><div class="post-category"><a href="https://guapisimas.stilo.es/c/trucos-y-consejos/">Trucos y consejos</a></div><div class="post_featured_image"> <noscript><img width="1200" height="675" src="https://guapisimas.stilo.es/wp-content/uploads/2021/01/CaraRunnerNT.jpg" class="attachment-imagen-entrada-individual size-imagen-entrada-individual wp-post-image" alt="" srcset="https://guapisimas.stilo.es/wp-content/uploads/2021/01/CaraRunnerNT.jpg 1200w, https://guapisimas.stilo.es/wp-content/uploads/2021/01/CaraRunnerNT-980x551.jpg 980w, https://guapisimas.stilo.es/wp-content/uploads/2021/01/CaraRunnerNT-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></noscript><img width="1200" height="675" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20675%22%3E%3C/svg%3E' data-src="https://guapisimas.stilo.es/wp-content/uploads/2021/01/CaraRunnerNT.jpg" class="lazyload attachment-imagen-entrada-individual size-imagen-entrada-individual wp-post-image" alt="" data-srcset="https://guapisimas.stilo.es/wp-content/uploads/2021/01/CaraRunnerNT.jpg 1200w, https://guapisimas.stilo.es/wp-content/uploads/2021/01/CaraRunnerNT-980x551.jpg 980w, https://guapisimas.stilo.es/wp-content/uploads/2021/01/CaraRunnerNT-480x270.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /><div class="leyenda_imagen">FOTO: Shutterstock</div></div><div class="post_title"><h1>¿Se te está poniendo &#8216;cara de runner&#8217;?</h1><h2>Conoce las consecuencias para tu rostro de correr a alta intensidad y cómo paliarlas</h2><div id="compartir_top"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65127" class="share-facebook sd-button share-icon no-text" href="https://guapisimas.stilo.es/que-es-cara-de-runner/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65127" class="share-twitter sd-button share-icon no-text" href="https://guapisimas.stilo.es/que-es-cara-de-runner/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-65127" class="share-pinterest sd-button share-icon no-text" href="https://guapisimas.stilo.es/que-es-cara-de-runner/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://guapisimas.stilo.es/que-es-cara-de-runner/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div><div class="container"><div id="content-area" class="clearfix"><div id="author-area"><p class="author vcard"> Mamen Infante</p><p class="published">15/01/2021</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65127" class="share-facebook sd-button share-icon no-text" href="https://guapisimas.stilo.es/que-es-cara-de-runner/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65127" class="share-twitter sd-button share-icon no-text" href="https://guapisimas.stilo.es/que-es-cara-de-runner/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-65127" class="share-pinterest sd-button share-icon no-text" href="https://guapisimas.stilo.es/que-es-cara-de-runner/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://guapisimas.stilo.es/que-es-cara-de-runner/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><p class="categories"> <a href='https://guapisimas.stilo.es/c/belleza/' alt='Belleza'>Belleza</a><br/><a href='https://guapisimas.stilo.es/c/cuerpo/' alt='Cuerpo'>Cuerpo</a><br/><a href='https://guapisimas.stilo.es/c/piel/' alt='Piel'>Piel</a><br/><a href='https://guapisimas.stilo.es/c/trucos-y-consejos/' alt='Trucos y consejos'>Trucos y consejos</a><br/></p></div><div id="left-area"><article id="post-65127" class="et_pb_post post-65127 post type-post status-publish format-standard has-post-thumbnail hentry category-belleza category-cuerpo category-noticia-de-apertura category-piel category-trucos-y-consejos tag-ejercicio-fisico tag-envejecimiento-prematuro tag-running"><div class="et_post_meta_wrapper"></div><div class="entry-content"><p>Dicen los expertos en cuidado de la piel que el <em>running</em> (sobre todo, si es muy intenso) <strong>es el deporte que más envejece</strong>. Sobreesfuerzo, sol, contaminación, impacto, pérdida de grasa facial&#8230;</p><p>Por un lado, la agresiva acción de la radiación UV en contacto directo con la piel y, por otro, el consumo extra de oxígeno activo, producen radicales libres en el organismo.</p><p>Que una mujer que lleva una vida saludable, es joven y está en forma revele un rostro envejecido es una pena. Pero tiene arreglo. Conozcamos primero por qué ocurre y exploremos cómo evitarlo y ponerle solución.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="div-gpt-ad_300dchab"> <script type="text/javascript">cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() {
googletag.display("div-gpt-ad_300dchab");
});
}]);</script> </div></div><blockquote><p>El exceso de ejercicio se nota en el rostro. Las facciones van perdiendo sus volúmenes y la piel se deshidrata y pierde tono” (Patricia Cuenca, directora técnica del Centro Oxigen)</p></blockquote><p>La <strong>Dra. Paula Rosso, del Centro Lajo Plaza en Madrid</strong> describe al detalle la gran duda:</p><h2>¿Cómo es la <em>cara de runner</em>?</h2><p><strong>MENOS GRASA CUTÁNEA:</strong> Del mismo modo que se pierde grasa a nivel abdominal o en las piernas, el rostro también ‘adelgaza’ y se ve más demacrado con el paso del tiempo. En el rostro del <em>runner</em> todos los compartimentos grasos profundos, y a veces los superficiales, se vacían y se nota mucho esa reabsorción grasa, llegando a perderse los volúmenes.</p><p><strong>FLACIDEZ DE IMPACTO:</strong> Está provocada por el impacto repetido contra el suelo que descuelga los músculos del rostro –en especial las mejillas- y hace que la piel pierda tono.</p><p><strong>ENVEJECIMIENTO PREMATURO:</strong> Casi todos los corredores profesionales aparentan más edad de la que tienen. El consumo continuado de oxígeno activo y muy intenso provoca que aparezcan radicales libres en el organismo y acelera la oxidación. Y estos son responsables de este tipo de envejecimiento.</p><p><strong>LAS CÉLULAS SE OXIDAN ANTES:</strong> A causa del esfuerzo de los músculos al correr durante tiempos prolongados, se incrementa el proceso de oxidación de las células del organismo.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <a href="https://guapisimas.stilo.es/hazte-del-clan/"><noscript><img src="https://guapisimas.stilo.es/wp-content/uploads/2019/06/pablo-25.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://guapisimas.stilo.es/wp-content/uploads/2019/06/pablo-25.png"></a></div><p><strong>PIEL SOBREEXPUESTA:</strong> Al correr al aire libre la piel se expone directamente al sol, el viento, al frío y a la contaminación. A consecuencia, aparecen manchas, la piel se deshidrata, soporta un exceso de radicales libres y se muestra, en resumen, más ajada.</p><p><strong>EL SUDOR LO ARRASTRA TODO:</strong> A través de él se pierden toxinas sí, pero también una buena cantidad de minerales que resultan imprescindibles para la regeneración cutánea.</p><p>Por su parte, la <strong>Dra. Concha Albert, especialista en cirugía plástica, cirugía reconstructiva y cirugía estética del Instituto Tapia,</strong> alude a los estudios que ya existen apoyando esta teoría que relaciona <em>running</em> y envejecimiento prematuro:</p><blockquote><p>Varios estudios sugieren que correr intensamente y en largas distancias acelera la oxidación de manera dramática, lo que se traduce en más arrugas, manchas y flacidez; es decir: se acelera el envejecimiento cutáneo”</p></blockquote><p>El daño ocasionado por el aumento de los radicales libres generados por el ejercicio de alta intensidad y el <em>running</em> de largas distancias induce al estrés oxidativo y envejece la piel a un ritmo acelerado. Así lo afirma <strong>un informe del INIBIBB (Instituto de Investigaciones Bioquímicas de Bahía Blanca, Argentina</strong>:</p><p>Al respirar intensamente se consume más oxígeno y esto genera radicales libres, los enemigos de una piel joven. Si a esto le sumamos los efectos terribles de la contaminación, de los que nadie se escapa si practica <em>running</em> al aire libre, el resultado será una piel prematuramente envejecida.</p><h2>3 cambios para prevenir y solucionar la <em>cara de runner</em>:</h2><ol><li>Cambios en la dieta: Seguir una alimentación rica en productos antioxidantes (frutos rojos, brócoli, espinacas y cítricos. Por la noche, en crudo y pre-digerida (es decir, batida), es la mejor forma de absorber los antioxidantes de frutas y verduras.</li><li>Algún complemento nutricional: Si se consulta a un experto y este lo recomienda, puede ser buena idea tomar comprimidos con antioxidantes que contengan vitaminas C y E, que combaten los radicales libres. También conviene el colágeno (en cápsulas, gel o líquido), pues correr hace que este, en la piel, se desestructure, se pierda textura y elasticidad.</li><li>Descansar: Hay que dormir una media de 8 horas para mantener a raya la oxidación.</li></ol><h2>Nueva rutina cosmética</h2><p>Si pensamos en cosmética, las <em>runners</em> deben –ya lo saben ellas- recurrir a una fotoprotección más alta de amplio espectro (de textura especial para sudor intenso que no pique en los ojos) e introducir en la rutina cosmética un suero antioxidante y usarlo con constancia.</p><p>Por otro lado, conviene reponer hidratación y alimentar la piel envejecida. El ácido hialurónico es la mejor manera de corregir las líneas faciales, estimula la producción de colágeno propio, nutre el cutis y lo protege de las sustancias oxidantes.</p><h2>Propuestas en cabina</h2><p>Desde desde las consultas de dermatología y medicina estética nos lanzan sus propuestas:</p><p>La <strong>doctora Paula Rosso, médico estético del Centro Lajo Plaza en Madrid</strong>, nos explica todo lo que hay que saber sobre la cara de corredor (y nos propone un tratamiento que lo corrige y realiza ella en la clínica):</p><p>“Mejillas caídas, surcos nasogenianos muy marcados, manchas, sequedad… A simple vista puedo detectar cuántos kilómetros corres a la semana”, argumenta. Y pone sobre la mesa la forma de evitar estos signos con <strong>Ultra Runner, el tratamiento que la corrige</strong>.</p><p>Consiste en una reestructuración facial con UltraDeep, el ácido hialurónico reticulado más denso con el que contamos en la actualidad que resulta el más indicado para la reposición de los compartimientos grasos profundos y para volver a proyectar los volúmenes perdidos de la forma más natural. Al poder inyectarse en un plano mucho más profundo, justo por encima del hueso, los volúmenes se proyectan desde el interior y hay riesgo cero de que aparezcan los antiestéticos bultos. En 40 minutos y mediante finas cánulas se inyecta el producto y sus resultados se aprecian de inmediato (se mantienen durante año y medio). Cuesta entre 890 y 1.200€.</p><p><strong>El Instituto Tapia</strong> recomienda: Biorrevitalización facial con un cóctel preciso y bien formulado, a base de vitaminas C, E, ácido hialurónico y oligoelementos puede ser la mejor manera de contrarrestar los efectos perniciosos del abuso de la carrera en la piel, y le aporta luminosidad y suavidad. Pero hay que ser constante, realizar varias sesiones al año, y algunas de mantenimiento.</p><p>La <strong>Dra. Lázaro, experta en Medicina Estética con su propia clínica en Zaragoza</strong> propone estos <strong>otros tratamientos para evitar la <em>cara de runner</em></strong>:</p><ol><li>Inductores de colágeno para pieles finas: La hidroxiapatita cálcica y la policaprolactona son dos infiltraciones muy apropiadas para recuperar la tensión facial, sobre todo en el caso de pieles muy finas y sin tono, porque inducen el colágeno y la elastina. Basta una sesión, y su precio parte de 350€.</li><li>Radiofrecuencia para quien no quiere pincharse: Es muy adecuada (tanto bipolar como monopolar) para mantener los tejidos en casos de flacidez poco acusada. Se recomienda hacer un mínimo de 6 sesiones + mantenimiento, a partir de 80€ la sesión.</li><li>Hilos tensores para completar al inductor de colágeno: Cuando la piel es muy fina y además le falta volumen y tensión, tras aplicar un inductor de colágeno puede requerir hilos tensores, que reafirman al momento al mismo tiempo que inducen nuevo colágeno de manera progresiva. Una sesión con hilos espiculados en una zona, desde 550€.</li><li>Mesoterapia revitalizante. El cóctel formado por vitaminas (A, que actúa sobre la flexibilidad y la densidad, B, que actúa sobre el metabolismo de los ácidos grasos, C y E, que inciden en la flexibilidad y combaten los radicales libres) aminoácidos, minerales, coenzimas, ácidos nucleicos y ácido hialurónico revitaliza la piel castigada por el sol, la polución y los radicales libres.</li><li>Ácido Hialurónico Volite. Está diseñado específicamente para mejorar la calidad de la piel y dejarla hidratada, jugosa y luminosa. Es un tipo de hialurónico de alto y bajo peso molecular que se aplica mediante la tecnología Vycross. Una sesión, desde 250€.</li></ol><div class="related"><a href="https://guapisimas.stilo.es/deporte-con-mascarilla-obligatorio/"><noscript><img width="150" height="150" src="https://guapisimas.stilo.es/wp-content/uploads/2020/09/MascarillaParaCorrerNT-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="150" height="150" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://guapisimas.stilo.es/wp-content/uploads/2020/09/MascarillaParaCorrerNT-150x150.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h3>Hacer deporte con mascarilla: ¿sí o no?</h3></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65127" class="share-facebook sd-button share-icon no-text" href="https://guapisimas.stilo.es/que-es-cara-de-runner/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65127" class="share-twitter sd-button share-icon no-text" href="https://guapisimas.stilo.es/que-es-cara-de-runner/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-65127" class="share-pinterest sd-button share-icon no-text" href="https://guapisimas.stilo.es/que-es-cara-de-runner/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://guapisimas.stilo.es/que-es-cara-de-runner/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div id="bloque_bajo_noticia"></div></div><div class="et_post_meta_wrapper"><div class="footer_banner" id="footer_banner_2" style="margin-left: -20px;"></div></div></article></div><div id="sidebar"><div id="search-2" class="et_pb_widget widget_search"><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1"><div class="probox"><div class='promagnifier'><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/> </svg></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/> </svg></div></div><div class='proinput'><form autocomplete="off" aria-label='Ajax search form'> <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Buscar artículos...' value='' autocomplete="off"/> <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/> <span class='loading'></span> <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
y="0px"
width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space="preserve"> <polygon id="x-mark-icon"
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/> </svg></div></div></div><div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form name='options' autocomplete='off'><fieldset class="asl_sett_scroll"><legend style="display: none;">Generic selectors</legend><div class="asl_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
value='0'/></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="checked" id="set_exactonly1"
title="Exact matches only"
name="set_exactonly" /> <label for="set_exactonly1">Exact matches only</label></div><div class="asl_option_label"> Exact matches only</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_intitle1"
title="Search in title"
name="set_intitle"  checked="checked"/> <label for="set_intitle1">Search in title</label></div><div class="asl_option_label"> Search in title</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_incontent1"
title="Search in content"
name="set_incontent"  checked="checked"/> <label for="set_incontent1">Search in content</label></div><div class="asl_option_label"> Search in content</div></div><div class="asl_option_inner hiddend"> <input type="checkbox" value="None" id="set_inexcerpt1"
title="Search in excerpt"
name="set_inexcerpt"  checked="checked"/> <label for="set_inexcerpt1">Search in excerpt</label></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inposts1"
title="Search in posts"
name="set_inposts"  checked="checked"/> <label for="set_inposts1">Search in posts</label></div><div class="asl_option_label"> Search in posts</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inpages1"
title="Search in pages"
name="set_inpages" /> <label for="set_inpages1">Search in pages</label></div><div class="asl_option_label"> Search in pages</div></div></fieldset></form></div><div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div class="results"><div class="resdrg"></div></div><p class='showmore'> <a>Más resultados</a></p></div><div id="asl_hidden_data"> <svg style="position:absolute" height="0" width="0"> <filter id="aslblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4"/> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aslblur"></filter> </svg></div><div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vZ3VhcGlzaW1hcy5zdGlsby5lcy8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDAsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cHM6Ly9ndWFwaXNpbWFzLmNvbS93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMSwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMSwNCiAgICAgICAgImxhbmciIDogImVuIg0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMCwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDEsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdENsaWNrTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF9vbl9lbnRlciI6IDEsDQogICAgInJlZGlyZWN0RW50ZXJUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDEsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div></div><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad_300dcha" class="sticky"> <script type="text/javascript">cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() {
googletag.display("div-gpt-ad_300dcha");
});
}]);</script> </div></div></div><div id="recent-posts-2" class="et_pb_widget widget_recent_entries"><h4 class="widgettitle">Artículos recientes</h4><ul><li> <a href="https://guapisimas.stilo.es/productos-pelo-rosa-como-laura-escanes/">Laura Escanes, pink lady</a></li><li> <a href="https://guapisimas.stilo.es/que-es-cara-de-runner/" aria-current="page">¿Se te está poniendo &#8216;cara de runner&#8217;?</a></li><li> <a href="https://guapisimas.stilo.es/consejos-cremas-piel-frio/">Salva tu rostro del frío</a></li><li> <a href="https://guapisimas.stilo.es/alopecia-femenina-causas-soluciones/">La alopecia femenina existe</a></li><li> <a href="https://guapisimas.stilo.es/dermaplanning-afeitado-femenino-piel-suave/">¿Afeitarías tu cara si esto te prometiera una piel más suave?</a></li><li> <a href="https://guapisimas.stilo.es/formas-diferentes-asar-verdura/">Cinco formas de asar verdura</a></li><li> <a href="https://guapisimas.stilo.es/pelo-encrespado-castigado-hidratacion-nutricion/">¿Hidratar o nutrir el pelo?</a></li><li> <a href="https://guapisimas.stilo.es/diferentes-formas-plancha-abdominal/">Cuatro formas de iniciarse en la plancha</a></li><li> <a href="https://guapisimas.stilo.es/se-pueden-operar-las-ojeras/">¿Se pueden operar las ojeras?</a></li><li> <a href="https://guapisimas.stilo.es/comprar-ropa-accesorios-hacer-deporte-casa/">Vuelve a la rutina de gimnasia en casita</a></li></ul></div><div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Lo más buscado</h4><div class="menu-articulos-container"><ul id="menu-articulos" class="menu"><li id="menu-item-54046" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-54046"><a href="https://guapisimas.stilo.es/champus-sin-sulfatos/">10 champús sin sulfatos a los que te engancharás</a></li><li id="menu-item-54047" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-54047"><a href="https://guapisimas.stilo.es/filtros-solares-encima-maquillaje/">10 filtros solares para usar sobre el maquillaje</a></li><li id="menu-item-54048" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-54048"><a href="https://guapisimas.stilo.es/filtros-solares-spf-debajo-maquillaje/">10 filtros solares para llevar bajo el maquillaje</a></li><li id="menu-item-54194" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-54194"><a href="https://guapisimas.stilo.es/planchas-pelo-diferentes-necesidades/">10 planchas de pelo para distintas necesidades</a></li></ul></div></div></div></div></div></div><footer id="main-footer"><div id="et-footer-nav"><div class="container" id="stop_sticky"><ul id="menu-footer" class="bottom-nav"><li id="menu-item-54244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54244"><a href="https://guapisimas.stilo.es/">Guapísimas</a></li><li id="menu-item-51105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51105"><a href="https://guapisimas.stilo.es/c/belleza/">Belleza</a></li><li id="menu-item-51248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51248"><a href="https://guapisimas.stilo.es/c/piel/">Piel</a></li><li id="menu-item-51249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51249"><a href="https://guapisimas.stilo.es/c/maquillaje/">Maquillaje</a></li><li id="menu-item-51250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51250"><a href="https://guapisimas.stilo.es/c/cabello/">Cabello</a></li><li id="menu-item-51251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51251"><a href="https://guapisimas.stilo.es/c/cuerpo/">Cuerpo</a></li><li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="https://www.stilo.es/cupones/">Cupones y descuentos</a></li></ul></div></div><div class="et_pb_with_border et_section_regular footer_epi"><div class="et_pb_row"><div class="et_pb_column et_pb_column_1_5  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_always_center_on_mobile"> <span class="et_pb_image_wrap "> <a target="_blank" href="https://guapisimas.stilo.es/grupo-prensa-iberica/"> <noscript><img src="https://guapisimas.stilo.es/wp-content/uploads/img/Logo_PrensaIberica_Azul.png" style="width:150px;" alt="" scale="0"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://guapisimas.stilo.es/wp-content/uploads/img/Logo_PrensaIberica_Azul.png" style="width:150px;" alt="" scale="0"> </a> </span></div></div><div class="et_pb_column et_pb_column_3_5 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_code"><div class="et_pb_code_inner"><div name="webs_links" class="webs_links"><h1 style="font-size: 25px;margin-top: 20px; margin-bottom: 5px; margin-left: 0px;">Guapísimas</h1><p style="font-size: 14px !important;line-height: 20px !important;padding-bottom: 20px;">Conoce las novedades en tratamientos y cosmética, últimas tendencias de belleza, consejos prácticos sobre estética y vida saludable cobran vida en Guapísimas, un proyecto de Prensa Ibérica, que ofrece a las y los lectores ideas y propuestas útiles para verse y sentirse mejor.</p> <a onclick=" Didomi.preferences.show()" href="#">Configuración de privacidad</a></div></div></div></div><div class="et_pb_column et_pb_column_1_5 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_always_center_on_mobile"> <span class="et_pb_image_wrap "></span></div></div></div></div><div id="footer-bottom"><div class="container clearfix"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="https://www.facebook.com/guapisimascom/" class="icon" target="_blank"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-google-plus"> <a href="https://www.instagram.com/guapisimascom/" class="icon" target="_blank"> <span>Google</span> </a></li><li class="et-social-icon et-social-pinterest "> <a href="https://www.pinterest.es/guapisimascom/" class="icon" target="_blank"> <span>Pinterest</span> </a></li></ul><div id="footer-info">Guapísimas © 2019 • <a href="https://guapisimas.stilo.es/participacion/">Participación</a> • <a href="https://guapisimas.stilo.es/contacto/">Contacto</a> • <a href="https://guapisimas.stilo.es/aviso-legal/">Aviso legal</a> • <a href="https://www.prensaiberica.es/politica-de-privacidad/" target="_blank">Política de privacidad</a> • <a href="https://www.prensaiberica.es/politica-de-privacidad/#usoDeCookies" target="_blank">Política de cookies</a></div></div></div></footer></div></div><div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"> <a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"
aria-label="Cerrar la vista emergente de la foto"> <i class="um-faicon-times"></i> </a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://guapisimas.stilo.es/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/guapisimas.stilo.es\/que-es-cara-de-runner\/":65127};</script> <script type='text/javascript' src='https://www.dwin2.com/pub.525719.min.js' id='convert-a-link-js'></script> <script type='text/javascript' id='stickThis-js-extra'>var sticky_anything_engage = {"element":".sticky","topspace":"70","minscreenwidth":"980","maxscreenwidth":"999999","zindex":"99999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#stop_sticky","adminbar":"1"};</script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js' id='stickThis-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script type='text/javascript' id='divi-custom-script-js-extra'>var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/guapisimas.stilo.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/guapisimas.stilo.es\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/guapisimas.stilo.es\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5d982b3362","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"3b0447076e","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"65127","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};</script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/themes/Divi/js/custom.unified.js' id='divi-custom-script-js'></script> <script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>var ajaxsearchlite = {"ajaxurl":"https:\/\/guapisimas.stilo.es\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/guapisimas.stilo.es\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/guapisimas.stilo.es\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/guapisimas.stilo.es\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4741","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};</script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js' id='wpdreams-ajaxsearchlite-js'></script> <script type='text/javascript' id='wtpsw-public-script-js-extra'>var Wtpsw = {"ajaxurl":"https:\/\/guapisimas.stilo.es\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"65127"};</script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/wp-guapisimas-trending-post-slider-and-widget/assets/js/wtpsw-public.js' id='wtpsw-public-script-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js' id='select2-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-includes/js/wp-util.min.js' id='wp-util-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js' id='um_crop-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js' id='um_modal-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js' id='um_jquery_form-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js' id='um_fileupload-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js' id='um_datetime-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js' id='um_datetime_date-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js' id='um_datetime_time-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js' id='um_datetime_legacy-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js' id='um_datetime_locale-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://guapisimas.stilo.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://guapisimas.stilo.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://guapisimas.stilo.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://guapisimas.stilo.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://guapisimas.stilo.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://guapisimas.stilo.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js' id='um_raty-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js' id='um_tipsy-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js' id='um_scrollbar-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js' id='um_functions-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js' id='um_responsive-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js' id='um_conditional-js'></script> <script type='text/javascript' id='um_scripts-js-extra'>var um_scripts = {"nonce":"9af02255aa"};</script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js' id='um_scripts-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js' id='um_profile-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/ultimate-member/assets/js/um-account.min.js' id='um_account-js'></script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://guapisimas.stilo.es/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});</script> <script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'154024857',post:'65127',tz:'1',srv:'guapisimas.stilo.es'} ]);
_stq.push([ 'clickTrackerInit', '154024857', '65127' ]);</script> <script type="text/javascript">jQuery( window ).on( 'load', function() {
jQuery('input[name="um_request"]').val('');
});</script> <script src='https://vjs.zencdn.net/7.5.4/video.js'></script> </body></html><!-- WP Fastest Cache file was created in 4.847097158432 seconds, on 15-01-21 10:15:03 -->